Username admin password 7


Download 169.36 Kb.
NameUsername admin password 7
page1/2
A typeUser
manual-guide.com > manual > User
  1   2
MBEBDITP2#SHOW TECH
------------------ show version ------------------
Cisco IOS Software, C2600 Software (C2600-ITPK9-M), Version 12.2(25)SW5, RELEASE SOFTWARE (fc1)

Technical Support: http://www.cisco.com/techsupport

Copyright (c) 1986-2005 by Cisco Systems, Inc.

Compiled Thu 08-Dec-05 11:59 by kellythw
ROM: System Bootstrap, Version 12.2(8r) [cmong 8r], RELEASE SOFTWARE (fc1)
MBEBDITP2 uptime is 1 week, 1 day, 7 hours, 40 minutes

System returned to ROM by reload at 12:23:56 CET Mon Mar 12 2007

System restarted at 12:30:04 CET Mon Mar 12 2007

System image file is "flash:c2600-itpk9-mz.122-25.SW5.bin"

This product contains cryptographic features and is subject to United

States and local country laws governing import, export, transfer and

use. Delivery of Cisco cryptographic products does not imply

third-party authority to import, export, distribute or use encryption.

Importers, exporters, distributors and users are responsible for

compliance with U.S. and local country laws. By using this product you

agree to comply with applicable laws and regulations. If you are unable

to comply with U.S. and local laws, return this product immediately.
A summary of U.S. laws governing Cisco cryptographic products may be found at:

http://www.cisco.com/wwl/export/crypto/tool/stqrg.html
If you require further assistance please contact us by sending email to

export@cisco.com.
Cisco 2651XM (MPC860P) processor (revision 0x401) with 125952K/5120K bytes of memory.

Processor board ID FCZ102870FE (1910771317)

M860 processor: part number 5, mask 2

2 FastEthernet interfaces

2 Serial interfaces

4 Channelized E1/PRI ports

32K bytes of NVRAM.

32768K bytes of processor board System flash (Read/Write)
Configuration register is 0x2102

------------------ show running-config ------------------

Building configuration...
Current configuration : 3421 bytes

!

! Last configuration change at 20:08:27 CET Tue Mar 20 2007 by ADMIN

! NVRAM config last updated at 20:08:32 CET Tue Mar 20 2007 by ADMIN

!

version 12.2

no service pad

service timestamps debug datetime msec localtime

service timestamps log datetime msec localtime

service password-encryption

!

hostname MBEBDITP2

!

boot-start-marker

boot-end-marker

!

logging buffered 32000 debugging

enable password 7

!

username admin password 7

clock timezone CET 1

ip subnet-zero

no ip source-route

!

!

no ip domain-lookup

!

cs7 variant ITU

cs7 point-code format 14

cs7 point-code 9635

!

!

cs7 log gtt size 5000

cs7 log gtt verbose

!

call rsvp-sync

!

!

!

!

!

!

controller E1 0/0

framing NO-CRC4

clock source line primary

channel-group 0 timeslots 1

channel-group 1 timeslots 2

description E1 connection to customer HLR

!

controller E1 0/1

!

controller E1 0/2

!

controller E1 0/3

!

!

!

interface FastEthernet0/0

description O&M network

ip address 10.61.120.253 255.255.255.0

ip access-group 20 out

ip nat inside

duplex auto

speed auto

no clns route-cache

!

interface Serial0/0:0

no ip address

encapsulation mtp2

no clns route-cache

!

interface Serial0/0:1

no ip address

encapsulation mtp2

no clns route-cache

!

interface FastEthernet0/1

description Traffic network

ip address 10.61.121.253 255.255.255.0

ip access-group 10 out

ip nat outside

duplex auto

speed auto

no clns route-cache

!

!

!

cs7 profile mtp2-timers

mtp2

timer t2 150000

timer t4n 9000

timer t4e 600

timer t6 6000

timer t7 2000

!

cs7 linkset TMAR1LINK1 2680

link 0 Serial0/0:0

link 1 Serial0/0:1

shutdown

!

cs7 route-table system

update route 2680 16383 linkset TMAR1LINK1 priority 1

!

cs7 gtt load flash:gtt-table execute

!

!

cs7 mapua imsi smpp 9000

local-ip 10.61.121.253

client dynamic

map-source-addr digits 32475000956

get-imsi include-msc

!

cs7 mapua msrn smpp 9001

local-ip 10.61.121.253

client dynamic

map-source-addr digits 32475000956

get-msrn

!

!

!

!

!

ip classless

ip route 0.0.0.0 0.0.0.0 10.61.121.254

no ip http server

!

!

!

logging history size 500

logging 10.61.120.20

access-list 10 deny 10.61.120.0 0.0.0.255

access-list 10 permit any

access-list 20 permit 10.61.120.0 0.0.0.255

access-list 20 deny any

!

!

snmp-server community RO 2

snmp-server queue-length 100

snmp-server enable traps snmp authentication linkdown linkup coldstart warmstart

snmp-server enable traps cs7 dsmr-table-load

snmp-server enable traps cs7 dsmr-smpp-dest

snmp-server enable traps cs7 dsmr-ucp-dest

snmp-server enable traps cs7 gw-gtt-load gw-gtt-errors gw-map-state

snmp-server enable traps cs7 gw-dest-state gw-route-load gw-route-mgmt-state

snmp-server enable traps cs7 gw-linkset-state gw-isolation

snmp-server enable traps cs7 gw-link-state gw-link-congestion gw-link-utilization

snmp-server enable traps cs7 mlr-table-load

snmp-server enable traps cs7 monitor-congestion monitor-state

snmp-server enable traps cs7 xua-state

snmp-server host 10.2.62.200

snmp-server host 10.3.51.35

!

!

control-plane

!

!

dial-peer cor custom

!

!

!

banner login ^CC

Access authentication required (permission prohibited)

^C

!

line con 0

session-timeout 8

exec-timeout 8 0

login local

transport preferred none

line aux 0

line vty 0 4

session-timeout 8

exec-timeout 8 0

password 7

login local

!

ntp clock-period 17208464

ntp server 10.61.120.20

!

end

------------------ show stacks ------------------

Minimum process stacks:

Free/Size Name

5768/6000 CDP BLOB

5504/6000 CS7 GTP Input Process

9416/12000 Init

8760/9000 cdp init process

5544/6000 AIM_MIB_CREATION

4416/6000 CS7 GTT Instance Loader

5560/6000 RADIUS INITCONFIG

34936/36000 TCP Command

2600/3000 Rom Random Update Process

8680/12000 Virtual Exec
Interrupt level stacks:

Level Called Unused/Size Name

1 12814763 7952/9000 Network interfaces

2 0 9000/9000 Timebase Reference Interrupt

3 0 9000/9000 PA Management Int Handler

6 80279 8916/9000 16552 Con/Aux Interrupt

7 179410664 8920/9000 MPC860 TIMER INTERRUPT
------------------ show interfaces ------------------

FastEthernet0/0 is up, line protocol is up

Hardware is AmdFE, address is 0017.e02a.5fa0 (bia 0017.e02a.5fa0)

Description: O&M network

Internet address is 10.61.120.253/24

MTU 1500 bytes, BW 100000 Kbit, DLY 100 usec,

reliability 255/255, txload 1/255, rxload 1/255

Encapsulation ARPA, loopback not set

Keepalive set (10 sec)

Full-duplex, 100Mb/s, 100BaseTX/FX

ARP type: ARPA, ARP Timeout 04:00:00

Last input 00:00:00, output 00:00:00, output hang never

Last clearing of "show interface" counters never

Input queue: 3/75/0/0 (size/max/drops/flushes); Total output drops: 0

Queueing strategy: fifo

Output queue: 0/40 (size/max)

5 minute input rate 2000 bits/sec, 3 packets/sec

5 minute output rate 0 bits/sec, 0 packets/sec

2298797 packets input, 143879223 bytes

Received 2279552 broadcasts (0 IP multicast)

0 runts, 0 giants, 0 throttles

0 input errors, 0 CRC, 0 frame, 0 overrun, 0 ignored

0 watchdog

0 input packets with dribble condition detected

104885 packets output, 11296793 bytes, 0 underruns

0 output errors, 0 collisions, 1 interface resets

0 babbles, 0 late collision, 0 deferred

0 lost carrier, 0 no carrier

0 output buffer failures, 0 output buffers swapped out

Serial0/0:0 is up, line protocol is down

Hardware is PowerQUICC Serial

MTU 1500 bytes, BW 64 Kbit, DLY 20000 usec,

reliability 255/255, txload 1/255, rxload 1/255

Encapsulation SS7 MTP2, loopback not set

Keepalive set (10 sec)

Last input 1w1d, output 00:00:04, output hang never

Last clearing of "show interface" counters 1w1d

Input queue: 0/75/0/0 (size/max/drops/flushes); Total output drops: 0

Queueing strategy: fifo

Output queue: 0/40 (size/max)

5 minute input rate 0 bits/sec, 0 packets/sec

5 minute output rate 0 bits/sec, 0 packets/sec

50259 packets input, 212433 bytes, 0 no buffer

Received 0 broadcasts (0 IP multicast)

0 runts, 3 giants, 0 throttles

10 input errors, 0 CRC, 4 frame, 0 overrun, 0 ignored, 6 abort

25006 packets output, 144099 bytes, 0 underruns

0 output errors, 0 collisions, 2465 interface resets

0 output buffer failures, 0 output buffers swapped out

11 carrier transitions

Timeslot(s) Used:1, SCC: 0, Transmitter delay is 0 flags

Serial0/0:1 is up, line protocol is down

Hardware is PowerQUICC Serial

MTU 1500 bytes, BW 64 Kbit, DLY 20000 usec,

reliability 255/255, txload 1/255, rxload 1/255

Encapsulation SS7 MTP2, loopback not set

Keepalive set (10 sec)

Last input never, output 00:57:26, output hang never

Last clearing of "show interface" counters 1w1d

Input queue: 0/75/0/0 (size/max/drops/flushes); Total output drops: 0

Queueing strategy: fifo

Output queue: 0/40 (size/max)

5 minute input rate 0 bits/sec, 0 packets/sec

5 minute output rate 0 bits/sec, 0 packets/sec

0 packets input, 0 bytes, 0 no buffer

Received 0 broadcasts (0 IP multicast)

0 runts, 0 giants, 0 throttles

0 input errors, 0 CRC, 0 frame, 0 overrun, 0 ignored, 0 abort

37 packets output, 148 bytes, 0 underruns

0 output errors, 0 collisions, 3 interface resets

0 output buffer failures, 0 output buffers swapped out

0 carrier transitions

Timeslot(s) Used:2, SCC: 3, Transmitter delay is 0 flags

FastEthernet0/1 is up, line protocol is up

Hardware is AmdFE, address is 0017.e02a.5fa1 (bia 0017.e02a.5fa1)

Description: Traffic network

Internet address is 10.61.121.253/24

MTU 1500 bytes, BW 100000 Kbit, DLY 100 usec,

reliability 255/255, txload 1/255, rxload 1/255

Encapsulation ARPA, loopback not set

Keepalive set (10 sec)

Full-duplex, 100Mb/s, 100BaseTX/FX

ARP type: ARPA, ARP Timeout 04:00:00

Last input 00:00:00, output 00:00:01, output hang never

Last clearing of "show interface" counters never

Input queue: 2/75/0/0 (size/max/drops/flushes); Total output drops: 0

Queueing strategy: fifo

Output queue: 0/40 (size/max)

5 minute input rate 1000 bits/sec, 3 packets/sec

5 minute output rate 0 bits/sec, 0 packets/sec

2755957 packets input, 168190776 bytes

Received 2189115 broadcasts (0 IP multicast)

0 runts, 0 giants, 0 throttles

1 input errors, 0 CRC, 0 frame, 0 overrun, 1 ignored

0 watchdog

0 input packets with dribble condition detected

370889 packets output, 28642919 bytes, 0 underruns

0 output errors, 0 collisions, 1 interface resets

0 babbles, 0 late collision, 0 deferred

0 lost carrier, 0 no carrier

0 output buffer failures, 0 output buffers swapped out
------------------ show redundancy history ------------------
00:00:01 client added: RF_INTERNAL_MSG(0) seq=0

00:00:01 client added: RF_LAST_CLIENT(65000) seq=65000

00:00:01 client added: CHKPT RF(25) seq=125

00:00:02 client added: History RF Client(35) seq=360

00:00:02 *my state = INITIALIZATION(2) *peer state = DISABLED(1)

00:00:02 RF_PROG_INITIALIZATION(100) RF_INTERNAL_MSG(0) op=0 rc=11

00:00:02 RF_PROG_INITIALIZATION(100) CHKPT RF(25) op=0 rc=11

00:00:02 RF_PROG_INITIALIZATION(100) History RF Client(35) op=0 rc=11

00:00:02 RF_PROG_INITIALIZATION(100) RF_LAST_CLIENT(65000) op=0 rc=11

00:00:02 *my state = NEGOTIATION(3) peer state = DISABLED(1)

00:00:16 Configuration parsing complete

00:00:18 System initialization complete


------------------ show controllers ------------------

Interface FastEthernet0/0

Hardware is AMD Am79c977

ADDR: 83346F18, FASTSEND: 800334D8, MCI_INDEX: 0

DIST ROUTE ENABLED: 0

Route Cache Flag: 1

LADRF=0x0000 0x0000 0x0000 0x0000

CSR0 =0x00000042, CSR3 =0x00000004, CSR4 =0x0000080C, CSR15 =0x00000000

CSR80 =0x00001800, CSR114=0x00000000, CRDA =0x00000000, CXDA =0x00000000

BCR9 =0x00000001

CSR5 =0x00000001, CSR7 =0x00000008, CSR100=0x00000000, CSR125=0x00005C3C

BCR2 =0x00001000, BCR9 =0x00000001, BCR18 =0x00001880, BCR22 =0x00001818

BCR25 =0x00000200, BCR26 =0x00000100, BCR27 =0x00000000, BCR32 =0x00004D80

HW filtering information:

Promiscuous Mode Disabled, PHY Addr Enabled, Broadcast Addr Enabled

PHY Addr=0017.E02A.5FA0, Multicast Filter=0x0000 0x0000 0x0000 0x0000

amdp2_instance=0x833481C8, registers=0x40000000, ib=0x7C1B6E0

rx ring entries=64, tx ring entries=128

rxring=0x7C1B740, rxr shadow=0x83348470, rx_head=43, rx_tail=0

txring=0x7C1BB80, txr shadow=0x833485A8, tx_head=62, tx_tail=62, tx_count=0

Software MAC address filter(hash:length/addr/mask/hits):

spurious_idon=0, throttled=0, enabled=0, disabled=0

rx_framing_err=0, rx_overflow_err=0, rx_buffer_err=0

rx_bpe_err=0, rx_soft_overflow_err=0, rx_no_enp=0, rx_discard=0

tx_one_col_err=0, tx_more_col_err=0, tx_no_enp=0, tx_deferred_err=0

tx_underrun_err=0, tx_late_collision_err=0, tx_loss_carrier_err=0

tx_exc_collision_err=0, tx_buff_err=0, fatal_tx_err=0

hsrp_conf=0, need_af_check=0

tx_limited=0(64)

PHY registers:

Register 0x00: 1000 782D 0013 78E2 01E1 C1E1 000F 2001

Register 0x08: 0000 FFFF FFFF FFFF FFFF FFFF FFFF FFFF

Register 0x10: 0104 4780 0000 0000 0000 0000 0000

Register 0x18: 0000 0000 00C8 0000 FFFF
Interface Serial0/0:0

Hardware is PowerQUICC MPC860idb at 0x83B8BEE8, driver data structure at 0x83B937B0

SCC Registers:

General [GSMR]=0x2:0x00000033, Protocol-specific [PSMR]=0x8

Events [SCCE]=0x0200, Mask [SCCM]=0x001F, Status [SCCS]=0x02

Transmit on Demand [TODR]=0x0, Data Sync [DSR]=0x7E7E

Interrupt Registers:

Config [CICR]=0x00367F80, Pending [CIPR]=0x04000002

Mask [CIMR]=0x48200000, In-srv [CISR]=0x00000000

Command register [CR]=0xD00

Port A [PADIR]=0x00C0, [PAPAR]=0x01C0

[PAODR]=0x0000, [PADAT]=0x5A7F

Port B [PBDIR]=0x0000F, [PBPAR]=0x0000E

[PBODR]=0x00000, [PBDAT]=0x38FFD

Port C [PCDIR]=0x00C, [PCPAR]=0x800

[PCSO]=0x000, [PCDAT]=0x5F0, [PCINT]=0xFFF

Receive Ring

rmd(68012830): status 9000 length 6 address 7CE3884

rmd(68012838): status 9000 length 6 address 7CE5F84

rmd(68012840): status 9000 length 6 address 7CDEA84

rmd(68012848): status 9000 length 6 address 7CE1804

rmd(68012850): status 9000 length 6 address 7CDF104

rmd(68012858): status 9000 length 6 address 7CE0B04

rmd(68012860): status 9000 length 6 address 7CE5904

rmd(68012868): status 9000 length 6 address 7CE2B84

rmd(68012870): status 9000 length 6 address 7CE4584

rmd(68012878): status 9000 length 6 address 7CDF784

rmd(68012880): status 9000 length 6 address 7CDDD84

rmd(68012888): status 9000 length 6 address 7CE2504

rmd(68012890): status 9000 length 6 address 7CE0484

rmd(68012898): status 9000 length 6 address 7CDFE04

rmd(680128A0): status 9000 length 6 address 7CE1E84

rmd(680128A8): status B000 length 6 address 7CDD704

Transmit Ring

tmd(680128B0): status CE00 length 4 address 7CBA304

tmd(680128B8): status 5C00 length 4 address 7CBA6C4

tmd(680128C0): status 5C00 length 4 address 7CBA304

tmd(680128C8): status 5C00 length 4 address 7CBA6C4

tmd(680128D0): status 5C00 length 4 address 7CBA304

tmd(680128D8): status 5C00 length 4 address 7CBA6C4

tmd(680128E0): status 5C00 length 4 address 7CBA304

tmd(680128E8): status 5C00 length 4 address 7CBA6C4

tmd(680128F0): status 5C00 length 4 address 7CBA304

tmd(680128F8): status 5C00 length 4 address 7CBA6C4

tmd(68012900): status 5C00 length 4 address 7CBA304

tmd(68012908): status 5C00 length 4 address 7CBA6C4

tmd(68012910): status 5C00 length 4 address 7CBA304

tmd(68012918): status 5C00 length 4 address 7CBA6C4

tmd(68012920): status 5C00 length 4 address 7CBA304

tmd(68012928): status 7C00 length 4 address 7CBA6C4

SPI Mode [SPMODE]=0xF71, Events [SPIE]=0x0

Mask [SPIM]=0x0, Command [SPCOM]=0x0

SI Mode [SIMODE]=0x8040, Global [SIGMR]=0x6

Cmnd [SICMR]=0x0, Stat [SISTR]=0x0

SI Clock Route [SICR]=0x40000040
SCC GENERAL PARAMETER RAM (at 0x68013C00)

Rx BD Base [RBASE]=0x2830, Fn Code [RFCR]=0x18

Tx BD Base [TBASE]=0x28B0, Fn Code [TFCR]=0x18

Max Rx Buff Len [MRBLR]=1548

Rx State [RSTATE]=0x0, BD Ptr [RBPTR]=0x2830

Tx State [TSTATE]=0x188020A9, BD Ptr [TBPTR]=0x28B0
SCC SS7 PARAMETER RAM (at 0x68013C38)

CRC Preset [C_PRES]=0xFFFF, Mask [C_MASK]=0xF0B8

Error-free SUs [EFSUC] = 24855

Max frm len [MFLR] = 278

Erm [ERM] = 0x0,N [NOCTETS] = 16, N_cnt [NOCTETS_CNT] = 14, T [ERM_THRESH] = 64, D [ERM_EFSUS] = 256, D_cnt [ERM_EFSUS_CNT] = 243

SS7 options [SS7_OPT] = 0x10F

Filter masks [MASK1] = 0xFFFFFFFF, [MASK2] = 0xFF
buffer size 1524

PQUICC SCC specific errors:

6 input aborts on receiving flag sequence

0 throttles, 0 enables

0 overruns

0 transmitter underruns

0 transmitter CTS losts

Interface Serial0/0:1

Hardware is PowerQUICC MPC860idb at 0x83B946E0, driver data structure at 0x83B9C080

SCC Registers:

General [GSMR]=0x2:0x00000033, Protocol-specific [PSMR]=0x8

Events [SCCE]=0x0000, Mask [SCCM]=0x001F, Status [SCCS]=0x02

Transmit on Demand [TODR]=0x0, Data Sync [DSR]=0x7E7E

Interrupt Registers:

Config [CICR]=0x00367F80, Pending [CIPR]=0x04000002

Mask [CIMR]=0x48200000, In-srv [CISR]=0x00000000

Command register [CR]=0xD00

Port A [PADIR]=0x00C0, [PAPAR]=0x01C0

[PAODR]=0x0000, [PADAT]=0x5A7F

Port B [PBDIR]=0x0000F, [PBPAR]=0x0000E

[PBODR]=0x00000, [PBDAT]=0x38FFD

Port C [PCDIR]=0x00C, [PCPAR]=0x800

[PCSO]=0x000, [PCDAT]=0x5F0, [PCINT]=0xFFF

Receive Ring

rmd(68012B30): status 9000 length 60C address 7B6B464

rmd(68012B38): status 9000 length 60C address 7B8ABA4

rmd(68012B40): status 9000 length 60C address 7B8A524

rmd(68012B48): status 9000 length 60C address 7B89EA4

rmd(68012B50): status 9000 length 60C address 7B89824

rmd(68012B58): status 9000 length 60C address 7B891A4

rmd(68012B60): status 9000 length 60C address 7B88B24

rmd(68012B68): status 9000 length 60C address 7B884A4

rmd(68012B70): status 9000 length 60C address 7B87E24

rmd(68012B78): status 9000 length 60C address 7B877A4

rmd(68012B80): status 9000 length 60C address 7B87124

rmd(68012B88): status 9000 length 60C address 7B86AA4

rmd(68012B90): status 9000 length 60C address 7B86424

rmd(68012B98): status 9000 length 60C address 7B85DA4

rmd(68012BA0): status 9000 length 60C address 7B85724

rmd(68012BA8): status B000 length 60C address 7B850A4

Transmit Ring

tmd(68012BB0): status 5C00 length 4 address 7CB9184

tmd(68012BB8): status 0 length 4 address 0

tmd(68012BC0): status 0 length 4 address 0

tmd(68012BC8): status 0 length 4 address 0

tmd(68012BD0): status 0 length 4 address 0

tmd(68012BD8): status 0 length 4 address 0

tmd(68012BE0): status 0 length 4 address 0

tmd(68012BE8): status 0 length 4 address 0

tmd(68012BF0): status 0 length 4 address 0

tmd(68012BF8): status 0 length 4 address 0

tmd(68012C00): status 0 length 4 address 0

tmd(68012C08): status 0 length 4 address 0

tmd(68012C10): status 0 length 4 address 0

tmd(68012C18): status 0 length 4 address 0

tmd(68012C20): status 0 length 4 address 0

tmd(68012C28): status 2000 length 4 address 0

SPI Mode [SPMODE]=0xF71, Events [SPIE]=0x0

Mask [SPIM]=0x0, Command [SPCOM]=0x0

SI Mode [SIMODE]=0x8040, Global [SIGMR]=0x6

Cmnd [SICMR]=0x0, Stat [SISTR]=0x0

SI Clock Route [SICR]=0x40000040
SCC GENERAL PARAMETER RAM (at 0x68013F00)

Rx BD Base [RBASE]=0x2B30, Fn Code [RFCR]=0x18

Tx BD Base [TBASE]=0x2BB0, Fn Code [TFCR]=0x18

Max Rx Buff Len [MRBLR]=1548

Rx State [RSTATE]=0x0, BD Ptr [RBPTR]=0x2B30

Tx State [TSTATE]=0x180020A9, BD Ptr [TBPTR]=0x2BB8
SCC SS7 PARAMETER RAM (at 0x68013F38)

CRC Preset [C_PRES]=0xFFFF, Mask [C_MASK]=0xF0B8

Error-free SUs [EFSUC] = 0

Max frm len [MFLR] = 278

Erm [ERM] = 0x0,N [NOCTETS] = 16, N_cnt [NOCTETS_CNT] = 3, T [ERM_THRESH] = 64, D [ERM_EFSUS] = 256, D_cnt [ERM_EFSUS_CNT] = 256

SS7 options [SS7_OPT] = 0xB

Filter masks [MASK1] = 0xFFFFFFFF, [MASK2] = 0xFF
buffer size 1524

PQUICC SCC specific errors:

0 input aborts on receiving flag sequence

0 throttles, 0 enables

0 overruns

0 transmitter underruns

0 transmitter CTS losts

Interface FastEthernet0/1

Hardware is AMD Am79c977

ADDR: 8334C720, FASTSEND: 800334D8, MCI_INDEX: 0

DIST ROUTE ENABLED: 0

Route Cache Flag: 1

LADRF=0x0000 0x0000 0x0000 0x0000

CSR0 =0x00000042, CSR3 =0x00000004, CSR4 =0x0000080C, CSR15 =0x00000000

CSR80 =0x00001800, CSR114=0x00000000, CRDA =0x00000000, CXDA =0x00000000

BCR9 =0x00000001

CSR5 =0x00000001, CSR7 =0x00000008, CSR100=0x00000000, CSR125=0x00005C3C

BCR2 =0x00001000, BCR9 =0x00000001, BCR18 =0x00001880, BCR22 =0x00001818

BCR25 =0x00000200, BCR26 =0x00000100, BCR27 =0x00000000, BCR32 =0x00004D80

HW filtering information:

Promiscuous Mode Disabled, PHY Addr Enabled, Broadcast Addr Enabled

PHY Addr=0017.E02A.5FA1, Multicast Filter=0x0000 0x0000 0x0000 0x0000

amdp2_instance=0x8334D9D0, registers=0x40100000, ib=0x7C6A400

rx ring entries=64, tx ring entries=128

rxring=0x7C6A460, rxr shadow=0x8334DC78, rx_head=54, rx_tail=0

txring=0x7C6A8A0, txr shadow=0x8334DDB0, tx_head=74, tx_tail=74, tx_count=0

Software MAC address filter(hash:length/addr/mask/hits):

spurious_idon=0, throttled=0, enabled=0, disabled=0

rx_framing_err=0, rx_overflow_err=0, rx_buffer_err=0

rx_bpe_err=0, rx_soft_overflow_err=0, rx_no_enp=0, rx_discard=0

tx_one_col_err=0, tx_more_col_err=0, tx_no_enp=0, tx_deferred_err=0

tx_underrun_err=0, tx_late_collision_err=0, tx_loss_carrier_err=0

tx_exc_collision_err=0, tx_buff_err=0, fatal_tx_err=0

hsrp_conf=0, need_af_check=0

tx_limited=0(64)

PHY registers:

Register 0x00: 1000 782D 0013 78E2 01E1 C1E1 000F 2001

Register 0x08: 0000 003F 003F 003F 003F 007F 003F 003F

Register 0x10: 0104 4780 0000 0000 0000 0000 0000

Register 0x18: 0000 0000 00C8 0000 003F

------------------ show memory statistics ------------------

Head Total(b) Used(b) Free(b) Lowest(b) Largest(b)

Processor 82AF4DB4 83931724 17333416 66598308 63985364 63899976

I/O 7B00000 5242880 2069600 3173280 3165536 3173248
------------------ show process memory ------------------

Total: 89174604, Used: 19403016, Free: 69771588

PID TTY Allocated Freed Holding Getbufs Retbufs Process

0 0 22476736 4295328 14406744 0 0 *Init*

0 0 12864 1030640 12864 0 0 *Sched*

0 0 11578240 12179400 1721824 192584 0 *Dead*

1 0 4472 0 11368 0 0 Chunk Manager

2 0 192 192 3896 0 0 Load Meter

4 0 0 0 6896 0 0 Check heaps

5 0 9792 54368 6896 2668 20260 Pool Manager

6 0 192 192 6896 0 0 Timers

7 0 192 192 6896 0 0 Serial Backgroun

8 0 0 0 6896 0 0 ALARM_TRIGGER_SC

9 0 0 0 12896 0 0 Policy Manager

10 0 192 192 6896 0 0 Environmental mo

11 0 1352 256 8248 0 0 ARP Input

12 0 192 192 6896 0 0 DDR Timers

13 0 192 192 12896 0 0 Dialer event

14 0 8376 2336 12936 0 0 Entity MIB API

15 0 0 0 6896 0 0 IPC Dynamic Cach

16 0 0 0 6896 0 0 IPC Zone Manager

17 0 0 0 6896 0 0 IPC Periodic Tim

18 0 0 0 6896 0 0 IPC Deferred Por

19 0 0 0 6896 0 0 IPC Seat Manager

20 0 0 0 6896 0 0 SERIAL A'detect

21 0 0 0 6896 0 0 HC Counter Timer

22 0 0 0 6896 0 0 Critical Bkgnd

23 0 14000 0 13104 0 0 Net Background

24 0 320 192 13024 0 0 Logger

25 0 30176 1872 21872 13608 0 TTY Background

26 0 0 0 6896 0 0 Per-Second Jobs

27 0 0 0 6896 0 0 Per-minute Jobs

28 0 0 0 6896 0 0 rf task

29 0 0 0 6896 0 0 Net Input

30 0 192 192 6896 0 0 Compute load avg

31 0 192 192 6896 0 0 Hawkeye Backgrou

32 66 1233472 1231624 16248 0 0 Virtual Exec

33 0 4344 192 11048 0 0 Net Serv Timer

34 0 0 0 6896 0 0 RF_INTERDEV_DELA

35 0 0 0 24896 0 0 RF_INTERDEV_SCTP

36 0 0 0 6896 0 0 HDV background

37 0 22648 192 29352 0 0 VNM DSPRM MAIN

38 0 0 0 24896 0 0 RF_INTERDEV_SCTP

39 0 0 0 6896 0 0 CES Line Conditi

40 0 192 192 6896 0 0 e1t1 Framer back

41 0 264 96 13160 0 0 CEF switching ba

42 0 192 192 6896 0 0 AAA Dictionary R

43 0 153216 124032 16544 0 0 IP Input

44 0 0 0 6896 0 0 ICMP event handl

45 0 688 272 10392 0 0 CDP Protocol

48 0 384 192 7088 0 0 Spanning Tree

49 0 0 0 12896 0 0 MTP3 Input

50 0 118224 192 124032 0 0 CS7 TCAP Process

51 0 192 192 12896 0 0 CS7 mapua proces

52 0 2480 192 15184 0 0 CS7 SMS Process

53 0 192 192 6896 0 0 CDR Input Proces

54 0 145072 192 153792 1368 0 MTP3 Mgmt

55 0 1417672 192 1424376 0 0 SCTP Main Proces

56 0 20248 192 32952 0 0 M3UA/SUA Inbound

57 0 192 192 12896 0 0 M3UA/SUA Outboun

58 0 192 192 12896 0 0 M3UA/SUA Outboun

59 0 192 192 6896 0 0 CS7 ASP Manageme

60 0 1173398440 1173391816 21952 0 0 CS7 smpp input

61 0 0 0 6896 0 0 PPPATM Session d

62 0 192 192 12896 0 0 PASVC create VA

63 0 432 216 7112 0 0 IpSecMibTopN

64 0 0 0 6896 0 0 Asy FS Helper

65 0 0 0 6896 0 0 PPP IP Add Route

66 0 768 768 13664 0 0 CEF background

67 0 0 0 9896 0 0 IP IRDP

68 0 0 23104 12896 0 0 TCP Timer

69 0 741968 0 12896 0 0 TCP Protocols

70 0 0 0 6896 0 0 Probe Input

71 0 0 0 6896 0 0 RARP Input

72 0 0 0 6896 0 0 HTTP Timer

73 0 0 0 6896 0 0 Socket Timers

74 0 29672 192 22584 0 0 DHCPD Receive

75 0 192 0 10088 0 0 IP Background

76 0 168 0 10064 0 0 IP RIB Update

77 0 0 0 24896 0 0 COPS

78 0 0 0 6896 0 0 X.25 Encaps Mana

79 0 0 0 6896 0 0 PAD InCall

80 0 192 192 12896 0 0 X.25 Background

81 0 20248 192 26952 0 0 M2PA Main Proces

82 0 0 0 6896 0 0 CHKPT EXAMPLE

83 0 0 0 6896 0 0 CHKPT DevTest

84 0 79400 192 86104 0 0 RUDPV1 Main Proc

85 0 0 0 6896 0 0 bsm_timers

86 0 0 0 6896 0 0 bsm_xmt_proc

87 0 0 0 6896 0 0 SNMP Timers

88 0 0 0 9896 0 0 CES Client SVC R

89 0 0 0 6896 0 0 Crypto HW Proc

91 0 17984 192 24688 0 0 CCVPM_HDSPRM

92 0 192 192 6896 0 0 Crypto Support

93 0 21744 0 46640 0 0 TSP

94 0 0 0 6896 0 0 VOIP RTP Udp Inp

95 0 65880 0 90776 0 0 QOS_MODULE_MAIN

96 0 12344 0 22240 0 0 CCVPM_HTSP

97 0 440 0 7336 0 0 CCVPM_R2

98 0 344 0 7240 0 0 CCSWVOICE

99 0 2984 1312 27784 0 0 Crypto ACL

100 0 0 0 12896 0 0 Encrypt Proc

101 0 0 0 8896 0 0 Key Proc

102 0 9352 192 18056 0 0 Crypto CA

103 0 11184 192 23888 0 0 Crypto IKMP

104 0 192480 171192 26968 0 0 IPSEC key engine

105 0 0 0 6896 0 0 IPSEC manual key

106 0 0 0 6896 0 0 CRYPTO QoS proce

107 0 0 0 6896 0 0 Syslog Traps

108 0 640 0 6896 0 0 CS7 GTT errors P

109 0 0 0 6896 0 0 trunk conditioni

110 0 1208 0 8104 0 0 trunk conditioni

111 0 3368 192 10072 0 0 fastblk backgrou

112 0 192 192 12944 0 0 TSRC Background

113 0 192 192 12944 0 0 CS7 MLR Process

114 0 192 192 12944 0 0 CS7 SCCP Input P

115 0 35504 312 48256 0 0 CS7 SCCP Process

116 0 0 0 6896 0 0 CS7 Errlog Check

117 0 192 192 6896 0 0 IP NAT Ager

118 0 10496 192 17200 0 0 CS7 MTP2 timer

120 0 1336 192 14040 0 0 IP SNMP

121 0 0 0 12896 0 0 PDU DISPATCHER

122 0 0 0 12896 0 0 SNMP ENGINE

123 0 0 0 12896 0 0 SNMP ConfCopyPro

124 0 770352 770400 13488 0 0 SNMP Traps

125 0 576 192 7280 0 0 NTP

126 0 0 0 6896 0 0 CS7 TCAP Audit

127 0 0 0 6896 0 0 DHCPD Timer

128 0 192 0 7088 0 0 DHCPD Database

19401744 Total
------------------ show process cpu ------------------

CPU utilization for five seconds: 2%/0%; one minute: 1%; five minutes: 1%

PID Runtime(ms) Invoked uSecs 5Sec 1Min 5Min TTY Process

1 0 3 0 0.00% 0.00% 0.00% 0 Chunk Manager

2 0 143756 0 0.00% 0.00% 0.00% 0 Load Meter

4 745193 97167 7669 0.79% 0.12% 0.09% 0 Check heaps

5 0 10 0 0.00% 0.00% 0.00% 0 Pool Manager

6 0 2 0 0.00% 0.00% 0.00% 0 Timers

7 0 2 0 0.00% 0.00% 0.00% 0 Serial Backgroun

8 1232 143668 8 0.00% 0.00% 0.00% 0 ALARM_TRIGGER_SC

9 0 1 0 0.00% 0.00% 0.00% 0 Policy Manager

10 0 23952 0 0.00% 0.00% 0.00% 0 Environmental mo

11 4896 23338 209 0.00% 0.00% 0.00% 0 ARP Input

12 0 34 0 0.00% 0.00% 0.00% 0 DDR Timers

13 0 2 0 0.00% 0.00% 0.00% 0 Dialer event

14 8 3 2666 0.00% 0.00% 0.00% 0 Entity MIB API

15 0 11977 0 0.00% 0.00% 0.00% 0 IPC Dynamic Cach

16 0 1 0 0.00% 0.00% 0.00% 0 IPC Zone Manager

17 125 717606 0 0.00% 0.00% 0.00% 0 IPC Periodic Tim

18 96 717606 0 0.00% 0.00% 0.00% 0 IPC Deferred Por

19 0 1 0 0.00% 0.00% 0.00% 0 IPC Seat Manager

20 0 1 0 0.00% 0.00% 0.00% 0 SERIAL A'detect

21 132 35925 3 0.00% 0.00% 0.00% 0 HC Counter Timer

22 0 1 0 0.00% 0.00% 0.00% 0 Critical Bkgnd

23 2180 87463 24 0.00% 0.00% 0.00% 0 Net Background

24 552 8751 63 0.00% 0.01% 0.00% 0 Logger

25 13711 717593 19 0.15% 0.12% 0.05% 0 TTY Background

26 421 717606 0 0.00% 0.00% 0.00% 0 Per-Second Jobs

27 335831 11981 28030 0.00% 0.05% 0.00% 0 Per-minute Jobs

28 0 1 0 0.00% 0.00% 0.00% 0 rf task

29 0 33 0 0.00% 0.00% 0.00% 0 Net Input

30 1239 143692 8 0.00% 0.00% 0.00% 0 Compute load avg

31 0 2 0 0.00% 0.00% 0.00% 0 Hawkeye Backgrou

32 4226 1073 3938 0.07% 0.81% 0.71% 66 Virtual Exec

33 105 717597 0 0.00% 0.00% 0.00% 0 Net Serv Timer

34 0 1 0 0.00% 0.00% 0.00% 0 RF_INTERDEV_DELA

35 0 1 0 0.00% 0.00% 0.00% 0 RF_INTERDEV_SCTP

36 0 1 0 0.00% 0.00% 0.00% 0 HDV background

37 4 2 2000 0.00% 0.00% 0.00% 0 VNM DSPRM MAIN

38 0 1 0 0.00% 0.00% 0.00% 0 RF_INTERDEV_SCTP

39 0 1 0 0.00% 0.00% 0.00% 0 CES Line Conditi

40 184 2847463 0 0.00% 0.00% 0.00% 0 e1t1 Framer back

41 0 2 0 0.00% 0.00% 0.00% 0 CEF switching ba

42 0 2 0 0.00% 0.00% 0.00% 0 AAA Dictionary R

43 2017381 2783292 724 0.31% 0.27% 0.27% 0 IP Input

44 0 1 0 0.00% 0.00% 0.00% 0 ICMP event handl

45 88 71859 1 0.00% 0.00% 0.00% 0 CDP Protocol

48 0 2 0 0.00% 0.00% 0.00% 0 Spanning Tree

49 0 15 0 0.00% 0.00% 0.00% 0 MTP3 Input

50 8 2 4000 0.00% 0.00% 0.00% 0 CS7 TCAP Process

51 788 119742 6 0.00% 0.00% 0.00% 0 CS7 mapua proces

52 0 1201 0 0.00% 0.00% 0.00% 0 CS7 SMS Process

53 0 2 0 0.00% 0.00% 0.00% 0 CDR Input Proces

54 3961 119141 33 0.00% 0.00% 0.00% 0 MTP3 Mgmt

55 64 2 32000 0.00% 0.00% 0.00% 0 SCTP Main Proces

56 0 2 0 0.00% 0.00% 0.00% 0 M3UA/SUA Inbound

57 4 2 2000 0.00% 0.00% 0.00% 0 M3UA/SUA Outboun

58 0 2 0 0.00% 0.00% 0.00% 0 M3UA/SUA Outboun

59 4 2 2000 0.00% 0.00% 0.00% 0 CS7 ASP Manageme

60 545765 535881 1018 0.15% 0.02% 0.05% 0 CS7 smpp input

61 0 1 0 0.00% 0.00% 0.00% 0 PPPATM Session d

62 0 2 0 0.00% 0.00% 0.00% 0 PASVC create VA

63 0 2 0 0.00% 0.00% 0.00% 0 IpSecMibTopN

64 0 1 0 0.00% 0.00% 0.00% 0 Asy FS Helper

65 0 1 0 0.00% 0.00% 0.00% 0 PPP IP Add Route

66 5083 11976 424 0.00% 0.00% 0.00% 0 CEF background

67 0 1 0 0.00% 0.00% 0.00% 0 IP IRDP

68 24609 504636 48 0.00% 0.00% 0.00% 0 TCP Timer

69 44 22 2000 0.00% 0.00% 0.00% 0 TCP Protocols

70 0 1 0 0.00% 0.00% 0.00% 0 Probe Input

71 0 1 0 0.00% 0.00% 0.00% 0 RARP Input

72 0 1 0 0.00% 0.00% 0.00% 0 HTTP Timer

73 0 1 0 0.00% 0.00% 0.00% 0 Socket Timers

74 0 2 0 0.00% 0.00% 0.00% 0 DHCPD Receive

75 27119 15381 1763 0.00% 0.00% 0.00% 0 IP Background

76 601 11980 50 0.00% 0.00% 0.00% 0 IP RIB Update

77 0 1 0 0.00% 0.00% 0.00% 0 COPS

78 0 1 0 0.00% 0.00% 0.00% 0 X.25 Encaps Mana

79 0 1 0 0.00% 0.00% 0.00% 0 PAD InCall

80 0 2 0 0.00% 0.00% 0.00% 0 X.25 Background

81 0 2 0 0.00% 0.00% 0.00% 0 M2PA Main Proces

82 0 1 0 0.00% 0.00% 0.00% 0 CHKPT EXAMPLE

83 0 1 0 0.00% 0.00% 0.00% 0 CHKPT DevTest

84 245 717597 0 0.00% 0.00% 0.00% 0 RUDPV1 Main Proc

85 0 1 0 0.00% 0.00% 0.00% 0 bsm_timers

86 84 717601 0 0.00% 0.00% 0.00% 0 bsm_xmt_proc

87 0 3 0 0.00% 0.00% 0.00% 0 SNMP Timers

88 0 1 0 0.00% 0.00% 0.00% 0 CES Client SVC R

89 0 1 0 0.00% 0.00% 0.00% 0 Crypto HW Proc

91 4 2 2000 0.00% 0.00% 0.00% 0 CCVPM_HDSPRM

92 0 2 0 0.00% 0.00% 0.00% 0 Crypto Support

93 4 1 4000 0.00% 0.00% 0.00% 0 TSP

94 0 1 0 0.00% 0.00% 0.00% 0 VOIP RTP Udp Inp

95 0 1 0 0.00% 0.00% 0.00% 0 QOS_MODULE_MAIN

96 0 1 0 0.00% 0.00% 0.00% 0 CCVPM_HTSP

97 0 1 0 0.00% 0.00% 0.00% 0 CCVPM_R2

98 0 1 0 0.00% 0.00% 0.00% 0 CCSWVOICE

99 0 4 0 0.00% 0.00% 0.00% 0 Crypto ACL

100 0 1 0 0.00% 0.00% 0.00% 0 Encrypt Proc

101 4 5 800 0.00% 0.00% 0.00% 0 Key Proc

102 0 3 0 0.00% 0.00% 0.00% 0 Crypto CA

103 48 47901 1 0.00% 0.00% 0.00% 0 Crypto IKMP

104 605 111820 5 0.00% 0.00% 0.00% 0 IPSEC key engine

105 0 1 0 0.00% 0.00% 0.00% 0 IPSEC manual key

106 0 1 0 0.00% 0.00% 0.00% 0 CRYPTO QoS proce

107 0 1 0 0.00% 0.00% 0.00% 0 Syslog Traps

108 0 2397 0 0.00% 0.00% 0.00% 0 CS7 GTT errors P

109 81 717580 0 0.00% 0.00% 0.00% 0 trunk conditioni

110 0 1 0 0.00% 0.00% 0.00% 0 trunk conditioni

111 20 7175058 0 0.00% 0.00% 0.00% 0 fastblk backgrou

112 0 2 0 0.00% 0.00% 0.00% 0 TSRC Background

113 0 2 0 0.00% 0.00% 0.00% 0 CS7 MLR Process

114 0 2 0 0.00% 0.00% 0.00% 0 CS7 SCCP Input P

115 4 4 1000 0.00% 0.00% 0.00% 0 CS7 SCCP Process

116 0 1 0 0.00% 0.00% 0.00% 0 CS7 Errlog Check

117 149 1400958 0 0.00% 0.00% 0.00% 0 IP NAT Ager

118 213 728607 0 0.00% 0.00% 0.00% 0 CS7 MTP2 timer

120 4 260 15 0.00% 0.00% 0.00% 0 IP SNMP

121 0 1 0 0.00% 0.00% 0.00% 0 PDU DISPATCHER

122 0 1 0 0.00% 0.00% 0.00% 0 SNMP ENGINE

123 0 1 0 0.00% 0.00% 0.00% 0 SNMP ConfCopyPro

124 1215 150 8100 0.00% 0.00% 0.00% 0 SNMP Traps

125 60 726387 0 0.00% 0.00% 0.00% 0 NTP

126 0 1591 0 0.00% 0.00% 0.00% 0 CS7 TCAP Audit

127 0 5990 0 0.00% 0.00% 0.00% 0 DHCPD Timer

128 13445 203560 66 0.00% 0.00% 0.00% 0 DHCPD Database
------------------ show process cpu history ------------------


22 11111 11111 1

100

90

80

70

60

50

40

30

20

10

0....5....1....1....2....2....3....3....4....4....5....5....

0 5 0 5 0 5 0 5 0 5
CPU% per second (last 60 seconds)

2 1 11 11

1421111111111113111121222312214102211111111111222422113301

100

90

80

70

60

50

40

30

20 *

10 # * ** **

0....5....1....1....2....2....3....3....4....4....5....5....

0 5 0 5 0 5 0 5 0 5
CPU% per minute (last 60 minutes)

* = maximum CPU% # = average CPU%

1 41

1322222222222122212222222222222211222222222222222222222222222222222222

100

90

80

70

60

50

40 *

30 *

20 *

10 * **

0....5....1....1....2....2....3....3....4....4....5....5....6....6....7.

0 5 0 5 0 5 0 5 0 5 0 5 0
CPU% per hour (last 72 hours)

* = maximum CPU% # = average CPU%

------------------ show file systems ------------------

File Systems:
Size(b) Free(b) Type Flags Prefixes

- - opaque rw system:

29688 25150 nvram rw nvram:

- - opaque rw null:

- - opaque ro xmodem:

- - opaque ro ymodem:

- - network rw tftp:

* 33030140 18117132 flash rw flash:

- - opaque wo lex:

- - network rw rcp:

- - opaque rw cs7:

- - network rw pram:

- - network rw ftp:

- - network rw scp:

- - opaque ro cns:

------------------ dir nvram: ------------------

Directory of nvram:/
24 -rw- 3435 startup-config

25 ---- 27 private-config

1 ---- 12 persistent-data
29688 bytes total (25150 bytes free)
------------------ show flash: all ------------------

Partition Size Used Free Bank-Size State Copy Mode

1 32255K 14563K 17692K 16384K Read/Write Direct
System flash directory:

File Length Name/status

addr fcksum ccksum

1 14912756 c2600-itpk9-mz.122-25.SW5.bin

0x40 0x6A40 0x6A40

2 123 gtt-table

0xE38D74 0x8461 0x8461

[14913008 bytes used, 18117132 available, 33030140 total]

32768K bytes of processor board System flash (Read/Write)
Chip Bank Code Size Name

1 1 8917 8192KB INTEL 28F640J3

2 1 8917 8192KB INTEL 28F640J3

1 2 8917 8192KB INTEL 28F640J3

2 2 8917 8192KB INTEL 28F640J3
------------------ show context ------------------

No valid exception information to display.

------------------ show diag ------------------

Slot 0:

C2651XM 2FE Mainboard Port adapter, 4 ports

Port adapter is analyzed

Port adapter insertion time unknown

EEPROM contents at hardware discovery:

Hardware Revision : 4.1

PCB Serial Number : FCZ102870FE (1910771317)

  1   2

Share in:

Related:

Username admin password 7 iconVendor Model Version Access Type Username password privileges Notes...

Username admin password 7 iconUsername admin privilege 15 password 0 cisco

Username admin password 7 iconUser name: admin Password: no password

Username admin password 7 iconUsername = admin

Username admin password 7 iconUsername and Password 1

Username admin password 7 iconUsername jsgrou1 password 7 XXXXXXXXXXX

Username admin password 7 iconUsername student0123 password learn. The Crossroads

Username admin password 7 iconSaved : Written by admin at 02: 40: 27. 364 Irst wed Mar 16 2016...

Username admin password 7 iconUser Data User Name, Password, Email, Primary Usergroup, Additional...

Username admin password 7 iconNO2 Computer password finding—Use Windows Password Recovery Standard...

Username admin password 7 iconUser Group Leaders: please distribute this page url and password...

Username admin password 7 iconUser Group Leaders: please distribute this page url and password...

Username admin password 7 iconUser id password and confirmation for acceptance of bid will be sent...

Username admin password 7 iconUsername

Username admin password 7 iconUsername

Username admin password 7 iconUsername

Username admin password 7 iconUsername

Username admin password 7 iconUsername

Username admin password 7 iconTechinews24. com//wp-admin

Username admin password 7 iconUsername (caps): nouvellec3




manual


When copying material provide a link © 2017
contacts
manual-guide.com
search